<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">

<title>Ministro Fachin desmembra inquérito contra integrantes do PMDB no Senado - Bastidores do Poder</title>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />



    <link rel="stylesheet" type="text/css" href="http://www.bastidoresdopoder.com.br/wp-content/themes/gazette/style.css" media="screen" />

    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.bastidoresdopoder.com.br/feed/" />

    <link rel="pingback" href="http://www.bastidoresdopoder.com.br/xmlrpc.php" />

       

    <!--[if IE 6]>

    <script type="text/javascript" src="http://www.bastidoresdopoder.com.br/wp-content/themes/gazette/includes/js/suckerfish.js"></script>

    <![endif]-->

    
    
    
	  
<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.bastidoresdopoder.com.br/juridico/ministro-fachin-desmembra-inquerito-contra-integrantes-do-pmdb-no-senado/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ministro Fachin desmembra inquérito contra integrantes do PMDB no Senado - Bastidores do Poder" />
<meta property="og:description" content="O ministro Edson Fachin, do Supremo Tribunal Federal (STF), acolheu pedido do Ministério Público Federal (MPF) e determinou o desmembramento do Inquérito (INQ) 4326, no qual foram denunciados os senadores Edison Lobão, Renan Calheiros, Romero Jucá, Valdir Raupp e Jader Barbalho por condutas enquadradas, em tese, no tipo penal de associação criminosa, previsto na Lei &hellip;" />
<meta property="og:url" content="http://www.bastidoresdopoder.com.br/juridico/ministro-fachin-desmembra-inquerito-contra-integrantes-do-pmdb-no-senado/" />
<meta property="og:site_name" content="Bastidores do Poder" />
<meta property="article:section" content="Jurídico" />
<meta property="article:published_time" content="2017-09-28T06:34:15-04:00" />
<meta property="og:image" content="http://www.bastidoresdopoder.com.br/capitalpress.com.br/wp-content/uploads/2017/04/image.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O ministro Edson Fachin, do Supremo Tribunal Federal (STF), acolheu pedido do Ministério Público Federal (MPF) e determinou o desmembramento do Inquérito (INQ) 4326, no qual foram denunciados os senadores Edison Lobão, Renan Calheiros, Romero Jucá, Valdir Raupp e Jader Barbalho por condutas enquadradas, em tese, no tipo penal de associação criminosa, previsto na Lei [&hellip;]" />
<meta name="twitter:title" content="Ministro Fachin desmembra inquérito contra integrantes do PMDB no Senado - Bastidores do Poder" />
<meta name="twitter:image" content="http://www.bastidoresdopoder.com.br/capitalpress.com.br/wp-content/uploads/2017/04/image.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Bastidores do Poder &raquo; Ministro Fachin desmembra inquérito contra integrantes do PMDB no Senado" href="http://www.bastidoresdopoder.com.br/juridico/ministro-fachin-desmembra-inquerito-contra-integrantes-do-pmdb-no-senado/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bastidoresdopoder.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bastidoresdopoder.com.br/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.bastidoresdopoder.com.br/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.6' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bastidoresdopoder.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.bastidoresdopoder.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.bastidoresdopoder.com.br/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bastidoresdopoder.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bastidoresdopoder.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bastidoresdopoder.com.br/wp-content/themes/gazette/includes/js/scripts.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.bastidoresdopoder.com.br/wp-content/themes/gazette/includes/js/superfish.js?ver=4.7.6'></script>
<link rel='https://api.w.org/' href='http://www.bastidoresdopoder.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bastidoresdopoder.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bastidoresdopoder.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.6" />
<link rel='shortlink' href='http://www.bastidoresdopoder.com.br/?p=47020' />
<link rel="alternate" type="application/json+oembed" href="http://www.bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bastidoresdopoder.com.br%2Fjuridico%2Fministro-fachin-desmembra-inquerito-contra-integrantes-do-pmdb-no-senado%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bastidoresdopoder.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bastidoresdopoder.com.br%2Fjuridico%2Fministro-fachin-desmembra-inquerito-contra-integrantes-do-pmdb-no-senado%2F&#038;format=xml" />

<!-- Theme version -->
<meta name="generator" content="Gazette " />
<meta name="generator" content="WooFramework 5.4.1" />

<!-- Alt Stylesheet -->
<link href="http://www.bastidoresdopoder.com.br/wp-content/themes/gazette/styles/dark.css" rel="stylesheet" type="text/css" />

<!-- Woo Shortcodes CSS -->
<link href="http://www.bastidoresdopoder.com.br/wp-content/themes/gazette/functions/css/shortcodes.css" rel="stylesheet" type="text/css" />

<!-- Custom Stylesheet -->
<link href="http://www.bastidoresdopoder.com.br/wp-content/themes/gazette/custom.css" rel="stylesheet" type="text/css" />
<style type="text/css">

.wooslider .slider-container,.slider-container .slide  { height: 292px!important } 
.wooslider .slider-container .slide-content { top: 292px } }
</style>



	






</head>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-99601554-1', 'auto');
  ga('send', 'pageview');

</script>

<body class="post-template-default single single-post postid-47020 single-format-standard unknown">



<!-- Set video category -->




<div id="page">



<div id="nav"> <!-- START TOP NAVIGATION BAR -->

	

		<div id="nav-left">

			<ul id="nav1" class="menu"><li id="menu-item-19415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19415"><a href="http://www.bastidoresdopoder.com.br">Página Inicial</a></li>
<li id="menu-item-19402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19402"><a href="#">EDITORIAS</a>
<ul class="sub-menu">
	<li id="menu-item-19403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19403"><a href="http://www.bastidoresdopoder.com.br/agronegocios/">Agronegócios</a></li>
	<li id="menu-item-19404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19404"><a href="http://www.bastidoresdopoder.com.br/ambiente/">Ambiente</a></li>
	<li id="menu-item-19406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19406"><a href="http://www.bastidoresdopoder.com.br/cidades/">Cidades</a></li>
	<li id="menu-item-19407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19407"><a href="http://www.bastidoresdopoder.com.br/copa-2014/">COPA 2014</a></li>
	<li id="menu-item-19408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19408"><a href="http://www.bastidoresdopoder.com.br/economia/">Economia</a></li>
	<li id="menu-item-19409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19409"><a href="http://www.bastidoresdopoder.com.br/eleicoes/">Eleições</a></li>
	<li id="menu-item-19411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19411"><a href="http://www.bastidoresdopoder.com.br/geral/">Geral</a></li>
	<li id="menu-item-19412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19412"><a href="http://www.bastidoresdopoder.com.br/mato-grosso/">Mato Grosso</a></li>
</ul>
</li>
<li id="menu-item-37879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37879"><a href="http://www.bastidoresdopoder.com.br/expediente-bastidores/">Expediente</a></li>
</ul>
		</div><!--/nav-left -->



		<div id="nav-right">

		

		

	<!--

			<form method="get" id="searchform" action="http://www.bastidoresdopoder.com.br/">

				

				<div id="search">

					<input type="text" value="Digite uma palavra para buscar" onclick="this.value='';" name="s" id="s" />

					<input name="" type="image" src="http://www.bastidoresdopoder.com.br/wp-content/themes/gazette/styles/dark/search.gif" value="Ir" class="btn" />

				</div><!--/search -->

	<!--			

			</form>

	-->	

		<p style="float: right; padding-top: 6px;">Cuiabá, 28 de setembro de 2017</p>

		</div><!--/nav-right -->



	</div><!--/nav-->

	

	<div class="fix"></div>

	

	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->

		

		<div id="logo" style="height:120px; padding-top:20px;">

	       

		
            <a href="http://www.bastidoresdopoder.com.br" title="O primeiro jornal de Mato Grosso na Internet">

                <img src="/wp-content/uploads/bastidores_logo_topo1.png" alt="Bastidores do Poder" />

            </a>

         

        

        
            <span class="site-title"><a href="http://www.bastidoresdopoder.com.br">Bastidores do Poder</a></span>

        
            <span class="site-description">O primeiro jornal de Mato Grosso na Internet</span>

	      	

		</div><!-- /#logo -->

		

		<!-- Top Ad Starts -->

			
            <div style="padding-top:30px;width: 480px;position: relative;float: right;"><div class="wp_bannerize TOPO">
<div><!-- BDP - TOPO -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4498068128253840"
     data-ad-slot="5495400044"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div>

		<!-- Top Ad Ends -->

		

	</div><!--/header -->



    

    	

	

	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->

			<!---->

			<ul id="nav2">

			<!--
            

					<li class="cat-item cat-item-4"><a href="http://www.bastidoresdopoder.com.br/agronegocios/" >Agronegócios</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.bastidoresdopoder.com.br/ambiente/" >Ambiente</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.bastidoresdopoder.com.br/artigos/" >Artigos</a>
</li>
	<li class="cat-item cat-item-125"><a href="http://www.bastidoresdopoder.com.br/brasil/" >Brasil</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://www.bastidoresdopoder.com.br/charges/" >Charges</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.bastidoresdopoder.com.br/cidades/" >Cidades</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.bastidoresdopoder.com.br/copa-2014/" >COPA 2014</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.bastidoresdopoder.com.br/destaques/" >Destaques</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.bastidoresdopoder.com.br/varias/" >Diversos</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.bastidoresdopoder.com.br/economia/" >Economia</a>
</li>
	<li class="cat-item cat-item-43"><a href="http://www.bastidoresdopoder.com.br/eleicoes/" >Eleições</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.bastidoresdopoder.com.br/energia/" >Energia</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://www.bastidoresdopoder.com.br/entrevista/" >Entrevista</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.bastidoresdopoder.com.br/especial/" >Especial</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.bastidoresdopoder.com.br/geral/" >Geral</a>
</li>
	<li class="cat-item cat-item-110"><a href="http://www.bastidoresdopoder.com.br/juridico/" >Jurídico</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.bastidoresdopoder.com.br/mato-grosso/" >Mato Grosso</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://www.bastidoresdopoder.com.br/mundo/" >Mundo</a>
</li>
	<li class="cat-item cat-item-114"><a href="http://www.bastidoresdopoder.com.br/politica/" >Política</a>
</li>
	<li class="cat-item cat-item-111"><a href="http://www.bastidoresdopoder.com.br/saude/" >Saúde</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.bastidoresdopoder.com.br/videos/" >Vídeos</a>
</li>
	

                

            -->

			</ul>

					

	</div><!--/nav2-->

	

    <div id="columns"><!-- START MAIN CONTENT COLUMNS -->


		<div class="col1">



		
	

					



				<!--<div id="archivebox">

					

						<h3><em>Categorizado |</em> <a href="http://www.bastidoresdopoder.com.br/juridico/" rel="category tag">Jurídico</a>, <a href="http://www.bastidoresdopoder.com.br/politica/" rel="category tag">Política</a></h3>     

				

				</div><!--/archivebox-->			



				<div class="post-alt blog" id="post-47020">

				

					<h2><a title="Permanent Link to Ministro Fachin desmembra inquérito contra integrantes do PMDB no Senado" href="http://www.bastidoresdopoder.com.br/juridico/ministro-fachin-desmembra-inquerito-contra-integrantes-do-pmdb-no-senado/" rel="bookmark">Ministro Fachin desmembra inquérito contra integrantes do PMDB no Senado</a></h2>

					<p class="post_date">Publicado em 28 setembro 2017. <span class="singletags"></span></p>

                    <br />



                    

                    
					<div class="entry">

						                        
						<div id="attachment_42133" style="width: 586px" class="wp-caption alignleft"><img class="size-full wp-image-42133" src="http://www.bastidoresdopoder.com.br/capitalpress.com.br/wp-content/uploads/2017/04/image.jpeg" alt="" width="576" height="264" srcset="http://www.bastidoresdopoder.com.br/capitalpress.com.br/wp-content/uploads/2017/04/image.jpeg 576w, http://www.bastidoresdopoder.com.br/capitalpress.com.br/wp-content/uploads/2017/04/image-300x138.jpeg 300w" sizes="(max-width: 576px) 100vw, 576px" /><p class="wp-caption-text"><em>José Cruz</em></p></div>
<p style="text-align: justify;">O ministro Edson Fachin, do Supremo Tribunal Federal (STF), acolheu pedido do Ministério Público Federal (MPF) e determinou o desmembramento do Inquérito (INQ) 4326, no qual foram denunciados os senadores Edison Lobão, Renan Calheiros, Romero Jucá, Valdir Raupp e Jader Barbalho por condutas enquadradas, em tese, no tipo penal de associação criminosa, previsto na Lei 12.850/2013. No mesmo inquérito foram denunciados os ex-senadores José Sarney e Sérgio Machado que, embora, não detenham mais foro especial no STF por prerrogativa de função, continuarão a responder ao processo no STF.</p>
<p style="text-align: justify;">De acordo com o ministro Fachin, o pedido do MPF para que a denúncia contra os ex-senadores permaneça no STF, embora seja hipótese excepcional, está amparado na Súmula 704 do STF – “Não viola as garantias do juiz natural, da ampla defesa e do devido processo legal a atração por continência ou conexão do processo do corréu ao foro por prerrogativa de função de um dos denunciados.</p>
<p style="text-align: justify;">Ao se referir a fatos narrados na denúncia e ao pedido do MPF, o ministro aponta que as condutas dos codenunciados José Sarney e Sérgio Machado “estariam materialmente imbricadas” com os fatos descritos na peça acusatória, e que há indicação de “estreito liame entre os denunciados detentores de foro por prerrogativa de função e os já nomeados que não ostentam tal condição”.</p>
<p style="text-align: justify;">Segundo narrado na peça acusatória, todos fariam parte do chamado “núcleo político” do PMDB no Senado, incluindo o codenunciado Sérgio Machado, que, embora esteja classificado como pertencente ao “núcleo administrativo”, teria papel relevante por ser o agente público que supostamente viabilizava a prática de crimes no âmbito da subsidiária integral da Petrobras (Transpetro) por ele presidida.</p>
<p style="text-align: justify;">O ministro afirma que, em juízo superficial, uma vez que ainda não foi apresentado contraditório, “há razão suficiente, neste momento, para mantê-los neste inquérito, como dito, na medida em que a narrativa constante da denúncia denota especial interligação nas condutas descritas, a recomendar pronunciamento abrangente desta Suprema Corte quanto aos fatos narrados e evitar decisões contraditórias”.</p>
<p style="text-align: justify;">Assim, o ministro Fachin determinou a reautuação do inquérito, de forma a constarem no caso apenas os investigados que respondem à denúncia no STF e seus respectivos advogados. Determinou ainda a remessa à 13ª Vara Federal de Curitiba/PR da parte referente aos demais envolvidos na suposta organização criminosa que não têm foro no STF – Silas Rondeau, Milton Lyra e Jorge Luz.</p>
<p style="text-align: justify;">Por fim, o relator determinou a notificação daqueles que responderão à denúncia perante o STF, para que apresentem defesa no prazo de 15 dias.</p>
<p><a href="http://www.stf.jus.br/arquivo/cms/noticiaNoticiaStf/anexo/INQ4326despacho26set.pdf">Leia a íntegra da decisão no INQ 4326</a>.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>STF</strong></p>
						
						<div><!-- BDP - FINAL DAS MATERIAS -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4498068128253840"
     data-ad-slot="2402332844"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>						

					</div>
				

				</div><!--/post-->

				

               	
<!--

                <div class="navigation">

    				<div class="alignleft"><a href="http://www.bastidoresdopoder.com.br/juridico/o-que-se-espera-e-que-senado-cumpra-decisao-do-stf-sobre-aecio-diz-fux/" rel="prev"><span class="meta-nav">&larr;</span> O que se espera é que Senado cumpra decisão do STF sobre Aécio, diz Fux</a></div>

    				<div class="alignright"><a href="http://www.bastidoresdopoder.com.br/cidades/agentes-de-transito-podem-trabalhar-armados-decide-senado/" rel="next">Agentes de trânsito podem trabalhar armados, decide Senado <span class="meta-nav">&rarr;</span></a></div>

    	<br class="fix" />

				</div>

-->

				<div id="comment">

					

<!-- You can start editing here. -->

<div id="comments">



	
		<!-- If comments are open, but there are no comments. -->

	 



</div> <!-- end #comments_wrap -->



<div id="respond">

<h3>Deixe uma Resposta</h3>
<div class="cancel-comment-reply">
	<p><small><a rel="nofollow" id="cancel-comment-reply-link" href="/juridico/ministro-fachin-desmembra-inquerito-contra-integrantes-do-pmdb-no-senado/#respond" style="display:none;">Clique aqui para cancelar a resposta.</a></small></p>
</div>


<form action="http://www.bastidoresdopoder.com.br/wp-comments-post.php" method="post" id="commentform">



<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nome (necessário)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>E-Mail (guardaremos em sigilo) (necessário)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>



<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p><textarea name="comment" id="comment" rows="10" tabindex="4" style="width:85%"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Enviar Comentário" />
<input type="hidden" name="comment_post_ID" value="47020" />
</p>
<input type='hidden' name='comment_post_ID' value='47020' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0309f47318" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="145"/></p>

</form>



<div class="fix"></div>
</div> <!-- end #respond -->



				</div>



		
			

								



		</div><!--/col1-->



<div class="col2">
	
	<div id="enhancedtextwidget-2" class="block widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div style="text-align:center;">
<form role="search" class="form-wrapper cf" method="get" id="searchform" action="http://www.bastidoresdopoder.com.br/">
        <input type="text" name="s" id="s" placeholder="Buscar aqui..." />
        <button type="submit"  id="searchsubmit">Buscar</button>
    </form>
</div>

<div style="clear:both;"></div>
<div style="text-align:center;"> <a href="http://twitter.com/bastidoresmt"><img src="http://www.capitalpress.com.br/wp-content/uploads/2013/06/ico-social-twitter.png" title="Twitter - Bastidores do Poder" alt="Twitter - Bastidores do Poder" width="32" height="32" border="0"></a>
<!-- SEM FACEBOOK NO MOMENTO
    <a href="http://facebook.com/sairdobrasil"><img src="http://www.capitalpress.com.br/wp-content/uploads/2013/06/ico-social-facebook.png" title="Facebook - Sair do Brasil" alt="Facebook - Sair do Brasil" width="32" height="32" border="0"></a>
-->
<!-- SEM GOOGLE PLUS NO MOMENTO
    <a href="https://plus.google.com/100761184838018355007/?prsrc=3"><img src="http://www.bastidoresdopoder.com.br/wp-content/uploads/2013/06/ico-social-googleplus.png" title="Google+ Sair do Brasil" alt="Google+ Sair do Brasil" width="32" height="32" border="0"></a>
-->
<!-- SEM RSS NO MOMENTO
    <a href="http://www.bastidoresdopoder.com.br/feed/"><img src="http://www.capitalpress.com.br/wp-content/uploads/2013/06/ico-social-rss.png" title="Feed - Bastidores do Poder" alt="Feed - Bastidores do Poder" width="32" height="32" border="0"></a>
-->
</div></div></div><div id="wp_bannerize-2" class="block widget WPBannerizeWidget"><div><!-- BDP - LATERAL 01 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4498068128253840"
     data-ad-slot="6972133241"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="enhancedtextwidget-3" class="block widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="wp_bannerize VTS">
<div><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=226&w=p&c=909090&f=ffffff" height="154px" width="120px"></iframe><noscript>Previs&atilde;o de <a href="http://www.cptec.inpe.br/cidades/tempo/226">Cuiabá/MT</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript><!-- Widget Previs&atilde;o de Tempo CPTEC/INPE --></div>
</div></ br></div></div>		<div id="recent-posts-2" class="block widget widget_recent_entries">		<h3>Últimas Notícias</h3>		<ul>
					<li>
				<a href="http://www.bastidoresdopoder.com.br/mato-grosso/sessao-e-marcada-por-debate-entre-deputados-da-base-e-oposicao/">Sessão é marcada por debate entre deputados da base e oposição</a>
						</li>
					<li>
				<a href="http://www.bastidoresdopoder.com.br/economia/camara-dos-deputados-aprova-mp-sobre-parcelamento-de-dividas/">Câmara dos Deputados aprova MP sobre parcelamento de dívidas</a>
						</li>
					<li>
				<a href="http://www.bastidoresdopoder.com.br/juridico/senado-se-une-para-barrar-afastamento-de-aecio-neves/">Senado se une para barrar afastamento de Aécio Neves</a>
						</li>
					<li>
				<a href="http://www.bastidoresdopoder.com.br/economia/leilao-do-petroleo-e-gas-natural-tem-arrecadacao-historica/">Leilão do petróleo e gás natural tem arrecadação histórica</a>
						</li>
					<li>
				<a href="http://www.bastidoresdopoder.com.br/destaques/governo-federal-arrecada-r-121-bi-com-leilao-de-quatro-hidreletricas/">Governo federal arrecada R$ 12,1 bi com leilão de quatro hidrelétricas</a>
						</li>
				</ul>
		</div>		<div id="text-3" class="block widget widget_text">			<div class="textwidget"><script src='http://horoscopodiario.com.br/widgets.js'></script><script type='text/javascript'>document.write(i);var han='i';document.getElementById(han).selected=true;</script></div>
		</div> 
	
	<div class="fix"></div>
    
    <div class="subcol fl">

	 
                   
    </div><!--/subcol-->
	
	<div class="subcol fr">
	
	 
			
	</div><!--/subcol-->
		
<div class="fix"></div>
	
</div><!--/col2-->



		<div class="fix"></div>



	</div><!--/columns -->

	

	<div id="footer">

		 <p class="fl">&copy; 2017 Bastidores do Poder - O primeiro jornal de Mato Grosso na Internet. - v1.1</p>

            <!--<p class="fr"><a href="http://www.bastidoresdopoder.com.br/contato/">Contato e Localização</a></p>-->

	</div><!--/footer -->



</div><!--/page -->



<script type='text/javascript' src='http://www.bastidoresdopoder.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.3.1'></script>
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bastidoresdopoder.com.br/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.bastidoresdopoder.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bastidoresdopoder.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.bastidoresdopoder.com.br\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.bastidoresdopoder.com.br\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.bastidoresdopoder.com.br\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bastidoresdopoder.com.br/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='http://www.bastidoresdopoder.com.br/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.bastidoresdopoder.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bastidoresdopoder.com.br/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>







</body>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</html>